Forum Fotoradary, Antyradary, Nieoznakowane Radiowozy


Forum Fotoradarów, Antyradarów i Nieoznakowanych Radiowozów Policji z kamerami

Teraz jest 15 lis 2018, o 20:07

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 12 sie 2010, o 09:00 
Offline
Młodszy Inspektor
Młodszy Inspektor

Dołączył(a): 11 sie 2009, o 09:36
Posty: 1206
Lokalizacja: Mielec
Przez przypadek skasowałem sobie plik po podłączeniu do komputera z Windows CE (lub z tego co widać po podłączeniu do komputera). Mam urządzenie MIO (nie wiem dokładnie jaki model bo to nie moje), plik był prawdopodobnie w formacie *.xml (choć nie jestem pewien). Tu jest widok na katalog, z którego skasowałem ten plik http://www.fotosik.pl/pokaz_obrazek/pel ... 4a66a.html . Był on ostatni na liście plików. Urządzenie się nie chce uruchomić teraz. Czytałem że hard reset może pomóc - ale może nie pomóc, a mam oryginalną nawigacje Mio i nie chce jej stracić bo Automape to bym sobie później doinstalował bo mam licencje.
Pewnie będę musiał odkupić nowy sprzęt i ze 400zł w plecy :(.

_________________
Zgodnie z ustawą o ochronie praw autorskich i własności intelektualnej, kopiowanie i rozpowszechnianie zdjęć mojego autorstwa jest niezgodne z prawem. Dz. U. 94 Nr 24 poz. 83, sprost.: Dz. U. 94 Nr 43 poz. 170


Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 12 sie 2010, o 11:38 
Offline
Młodszy Aspirant
Młodszy Aspirant

Dołączył(a): 19 sie 2009, o 21:02
Posty: 139
Lokalizacja: Poznań
wielkinieznajom napisał(a):
Pewnie będę musiał odkupić nowy sprzęt i ze 400zł w plecy

myślę że jest szansa na naprawienie navi poszukaj na forum >>my-navia<< tylko trzeba trochę cierpliwości albo napisz tam taki temat może ktoś pomoże ;)

_________________
był blue jest black :D


Ostatnio edytowano 1 sty 1970, o 01:00 przez miko, łącznie edytowano 2 razy

Góra
 Zobacz profil  
Cytuj  
 Tytuł:
PostNapisane: 13 sie 2010, o 17:52 
Offline
Młodszy Inspektor
Młodszy Inspektor

Dołączył(a): 11 sie 2009, o 09:36
Posty: 1206
Lokalizacja: Mielec
Narazie piszą coś ale nic nie daje rady. Może ktoś z Was ma nawigacje Mio N179 odblokowaną?

_________________
Zgodnie z ustawą o ochronie praw autorskich i własności intelektualnej, kopiowanie i rozpowszechnianie zdjęć mojego autorstwa jest niezgodne z prawem. Dz. U. 94 Nr 24 poz. 83, sprost.: Dz. U. 94 Nr 43 poz. 170


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list
Powered by phpBB® Forum Software © phpBB Group